Woodscox
Bonjour à Tous!!!

C'est enfin la reprise des rencard!!
Nous vous donnons rensz-vous le dimanche 7 mars 2010
Parking de Géant Casino Istres à 14h00

Info sur le Forum, rubrique " Rencards "

Stéph

Cox 1200 ne démarre pas à chaque fois !

Aller en bas

Cox 1200 ne démarre pas à chaque fois !

Message par jeel&cox le Ven 24 Avr - 8:39

D'abord salut à tous, alors voilà notre petit soucis, notre cox 1200 de 71 fais des caprices (peut être parce que je suis un peu blonde, enfin c'est ce que dit mon mari). Celà fait deux fois que sa m'arrive, je veux la démarrer et là rien, le voyant G est allumé et celui marque "OIL " aussi et vu qu'on est novice dans se domaine on s'est même pas si c'est normal ? Donc il faut qu'on la pousse et là miracle elle démarre ! La voiture est encore en 6 volts, est ce que le fait de ne pas remettre le clignotant à l'arrêt peu avoir un rapport ? Ce qui est bizarre c'est que les phares s'allument, enfin j'espère qu'un âme charitable pourra un peu nous éclairer car maintenant la cox est devenue mon véhicule principal et avec deux petites filles s'est pas cool d'être en panne !
Roulé en cox : c'est que du bonheur ! lol!
Par avance merci !
avatar
jeel&cox
A l'essai..
A l'essai..

Nombre de messages : 23
Age : 38
Localisation : Pertuis (84)
Date d'inscription : 20/04/2009

Revenir en haut Aller en bas

Re: Cox 1200 ne démarre pas à chaque fois !

Message par henri le Ven 24 Avr - 9:23

sans doute un problème de démarreur. lol!
avatar
henri
Titulaire
Titulaire

Nombre de messages : 285
Age : 50
Localisation : sud-ardèche
Date d'inscription : 11/11/2008

Revenir en haut Aller en bas

Re: Cox 1200 ne démarre pas à chaque fois !

Message par SuperBat le Ven 24 Avr - 9:26

Yessss ton demarreur qui doit etre dead !!!

_______________________________
Mon blog : http://superbat.skynetblogs.be/
La Série TV SuperBug:
https://www.dailymotion.com/relevance/search/superbug/video/x2jbco_superbug_fun

]
Mais je suis pas mechant !!!!!!
avatar
SuperBat
Modo de toute Beauwwté
Modo de toute Beauwwté

Nombre de messages : 4675
Age : 34
Localisation : Aix en Provence
Date d'inscription : 30/09/2007

Revenir en haut Aller en bas

Re: Cox 1200 ne démarre pas à chaque fois !

Message par yo69 le Ven 24 Avr - 9:55

6volts pour tout les jours c'est du sport !!! ,sur ces montage en 6v il y a un relais de démarreur sous la banquette arrière (normalement ) petit et cylindrique ,en bout il y a un fusible (cylindrique et jaune ) il arrive qu'il s'oxyde , pour se qui est du clignotant et autre consommateur de courant ,mieux vaut être sur que tout soit éteint ,il faut aussi vérifier que la dynamo débite bien ,car si elle ne recharge pas assez la batterie ,celle ci n'a pas assez de puissance pour actionner le démarreur ,il faut bien souvent tenir la clef en position de démarrage quelques seconde le 6v étant tellement lent, cela ne réagit pas aussi vite que du 12v ,il faut aussi vérifier toutes les connexions de la noix de neiman au démarreur ,et bien sur contrôlé que le démarreur soit en bonne état , c'est jamais simple ,désolé bon courrage Rolling Eyes
avatar
yo69
Professionnel dans la VW
Professionnel dans la VW

Nombre de messages : 1379
Age : 48
Localisation : villeneuve de berg basse ardeche
Date d'inscription : 16/03/2008

http://aircooledservice.skynetblogs.be/

Revenir en haut Aller en bas

Re: Cox 1200 ne démarre pas à chaque fois !

Message par jeel&cox le Ven 24 Avr - 10:02

MERCI !!!!!!!!
Mais en tant que maman je viens de faire un choix : je vais la passer en 12 volts, c'est décidé !
Enfin s'est pas moi qui fera les modifications, on va l'emmener chez CCB à Rognac (je pense qu'il vaut mieux quelqu'un qui si connait vraiment car nous on risque de faire des bétises et vu que je m'en sert tous les jours ; plus envie de pousser ma belle sur le bord de la route avec les talons hauts lol!

Je vous tiens au courant pour vous dire se qui n'allait plus bien chez elle !
avatar
jeel&cox
A l'essai..
A l'essai..

Nombre de messages : 23
Age : 38
Localisation : Pertuis (84)
Date d'inscription : 20/04/2009

Revenir en haut Aller en bas

Re: Cox 1200 ne démarre pas à chaque fois !

Message par SuperBat le Ven 24 Avr - 11:28

jeel&cox a écrit:MERCI !!!!!!!!
Mais en tant que maman je viens de faire un choix : je vais la passer en 12 volts, c'est décidé !
Enfin s'est pas moi qui fera les modifications, on va l'emmener chez CCB à Rognac !

Tres bon choix le passage en 12v !!

Car si tu reste en 6v , imagine la situation , sous la flotte et de nuit , donc pahres et essuie glace en marche lol! lol!

Sinon pour CCB , oauis fonce tu en sera contente !
Moi jai recup mon 1600 hier soir , apres presque lavoir serré et la il na jamais aussi bien toruné !

_______________________________
Mon blog : http://superbat.skynetblogs.be/
La Série TV SuperBug:
https://www.dailymotion.com/relevance/search/superbug/video/x2jbco_superbug_fun

]
Mais je suis pas mechant !!!!!!
avatar
SuperBat
Modo de toute Beauwwté
Modo de toute Beauwwté

Nombre de messages : 4675
Age : 34
Localisation : Aix en Provence
Date d'inscription : 30/09/2007

Revenir en haut Aller en bas

Re: Cox 1200 ne démarre pas à chaque fois !

Message par oscario le Ven 24 Avr - 12:26

SuperBat a écrit:
jeel&cox a écrit:MERCI !!!!!!!!
Mais en tant que maman je viens de faire un choix : je vais la passer en 12 volts, c'est décidé !
Enfin s'est pas moi qui fera les modifications, on va l'emmener chez CCB à Rognac !

Tres bon choix le passage en 12v !!

Car si tu reste en 6v , imagine la situation , sous la flotte et de nuit , donc pahres et essuie glace en marche lol! lol!

Sinon pour CCB , oauis fonce tu en sera contente !
Moi jai recup mon 1600 hier soir , apres presque lavoir serré et la il na jamais aussi bien toruné !

Vu ce que tu m'a dit l'autre jour ca m'etonnerais que tu ai presque serré!!
avatar
oscario
Baby Moon
Baby Moon

Nombre de messages : 563
Age : 39
Localisation : entressen
Date d'inscription : 22/01/2008

Revenir en haut Aller en bas

Re: Cox 1200 ne démarre pas à chaque fois !

Message par SuperBat le Ven 24 Avr - 13:08

oscario a écrit:
SuperBat a écrit:
jeel&cox a écrit:MERCI !!!!!!!!
Mais en tant que maman je viens de faire un choix : je vais la passer en 12 volts, c'est décidé !
Enfin s'est pas moi qui fera les modifications, on va l'emmener chez CCB à Rognac !

Tres bon choix le passage en 12v !!

Car si tu reste en 6v , imagine la situation , sous la flotte et de nuit , donc pahres et essuie glace en marche lol! lol!

Sinon pour CCB , oauis fonce tu en sera contente !
Moi jai recup mon 1600 hier soir , apres presque lavoir serré et la il na jamais aussi bien toruné !

Vu ce que tu m'a dit l'autre jour ca m'etonnerais que tu ai presque serré!!

Si javais mis un tour de clé ca aurai eté fatal , mais la ouffffff !

_______________________________
Mon blog : http://superbat.skynetblogs.be/
La Série TV SuperBug:
https://www.dailymotion.com/relevance/search/superbug/video/x2jbco_superbug_fun

]
Mais je suis pas mechant !!!!!!
avatar
SuperBat
Modo de toute Beauwwté
Modo de toute Beauwwté

Nombre de messages : 4675
Age : 34
Localisation : Aix en Provence
Date d'inscription : 30/09/2007

Revenir en haut Aller en bas

Re: Cox 1200 ne démarre pas à chaque fois !

Message par henri le Ven 24 Avr - 13:28

Une jeune femme sur le bord de la route en talons aiguille et qui pousse une cox, même dans les rêves......... Embarassed pouaaahhh
avatar
henri
Titulaire
Titulaire

Nombre de messages : 285
Age : 50
Localisation : sud-ardèche
Date d'inscription : 11/11/2008

Revenir en haut Aller en bas

Re: Cox 1200 ne démarre pas à chaque fois !

Message par xandine le Lun 27 Avr - 16:41

Bonjour

ton problème viens surement d'un problème d'alimentation de la tension entre la batterie et le démarreur ou le +6v clée vers la borne d'excitation du démarreur.

en premier quand ton problème se présente tente un trucs déjà pour diag.

tire un câble entre la borne +6v batterie (câble rouge) et le la borne d'excitation du démarreur en laissent le contact sur ON. (petit câble de 4mm souvent noire avec causse plate au niveau démarreur).

si sa marche alors pose un relais de puissance direct batterie excitation démarreur et clé sur excitation relais.

CDTL
avatar
xandine
A l'essai..
A l'essai..

Nombre de messages : 17
Age : 42
Localisation : Fos sur mer
Date d'inscription : 18/11/2007

Revenir en haut Aller en bas

Re: Cox 1200 ne démarre pas à chaque fois !

Message par jeel&cox le Lun 27 Avr - 17:00

merci Xandine, mais çà y est ma belle est chez CCB à Rognac, pour la passer en 12 V, avec des enfants celà devenait compliqué : la nuit on y voyait presque rien ( et je te raconte pas la nuit quand il pleut ! lol! )et puis pour tout les jours et en plus pour une femme ç 'était pas évident, surtout quand il a fallu que je la pousse au bord de la route et avec des talons !

En tout cas merci pour l'info, celà pourra toujours servir à quelqu'un !
avatar
jeel&cox
A l'essai..
A l'essai..

Nombre de messages : 23
Age : 38
Localisation : Pertuis (84)
Date d'inscription : 20/04/2009

Revenir en haut Aller en bas

Re: Cox 1200 ne démarre pas à chaque fois !

Message par adri le Sam 16 Mai - 23:56

oui en effet sa sert au autre aussi car sa mé arriver aujourdui elle voulai pa demaré la galere o final j'en pouver plus de pousser tt seul je fai une pause et une heure apré sa a redemaré ouf maintenant je sais le prob merci pour les explication

adri
A l'essai..
A l'essai..

Nombre de messages : 48
Age : 31
Localisation : avignon
Date d'inscription : 30/12/2008

Revenir en haut Aller en bas

Re: Cox 1200 ne démarre pas à chaque fois !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum